Download Cisco.CertDumps.200-601.2018-01-12.1e.67q.vcex

Download Dump

File Info

Exam Managing Industrial Networks for Manufacturing with Cisco Technologies
Number 200-601
File Name Cisco.CertDumps.200-601.2018-01-12.1e.67q.vcex
Size 4.37 Mb
Posted January 12, 2018
Downloaded 9



How to open VCEX & EXAM Files?

Files with VCEX & EXAM extensions can be opened by ProfExam Simulator.

Purchase
Coupon: EXAMFILESCOM

Coupon: EXAMFILESCOM
With discount: 20%





Demo Questions

Question 1
Given the CIA triad elements, which ensures first that the data is encrypted and secure, second that the data is trustworthy, and third that the data is accessible by those who need it?

  • A: CIA
  • B: ICA
  • C: ACI
  • D: CAI



Question 2
Refer to the exhibit. The Robot Cell is in a bottling plant. This cell environment needs to consider high flex, EMI, and possible exposure to moisture. Which physical media components need to be considered to prevent network degradation or interruptions? 
 
  

  • A: Stranded, shielded wire with an industrial jacket and M12 connectors
  • B: Solid, unshielded commercial jacket wire, and M12 connectors
  • C: Stranded, unshielded wire with an industrial jacket, and commercial grade RJ45 connectors
  • D: Solid, shielded wire with commercial grade jacket, and commercial grade RJ45 connectors



Question 3
Refer to the exhibit. Which three elements would enable high availability and predictable performance for a motion control application spread across two switches (with video and I/O traffic)? (Choose three) 
  
  

  • A: Configure QoS to give PTP traffic the highest priority
  • B: Fiber optic uplinks
  • C: Redundant uplinks
  • D: Configure QoS to give I/O traffic the highest priority
  • E: Copper uplinks
  • F: Interconnect the two switches



Question 4
You have been tasked to design an Ethernet network capable of Motion control with cycle times not to exceed 1ms. In order to create a more deterministic network, what characteristic/s should you primarily focus on?

  • A: Lattency and Jitter
  • B: Redundancy and high availability
  • C: Explicit and Implicit messaging
  • D: This cycle time is not possible on an Ethernet network
  • E: Gigabit port speed



Question 5
Refer to the exhibit. 
 
  

CIP Implicit messages from I/O#1 are being marked IP DSCP 47 by the endpoint and this marking is trusted by L2SW4. L2SW4 is configured to map DSCP 47 to output queue 1 threshold 1. You have received feedback that some of these messages are not being received. Executing the show mls interface GigabitEthernet statistics command on L2SW4 results in:
  
L2SW4# show mls interface GigabitEthernet 1/1 statistics 
<output omitted> 
output queues dropped:
queue:                     threshold1          threshold2          threshold3
queue 0                             0                          0                         0 
queue 1               309232345                      450                       0           
queue 2                         300                        10                         0                              
queue 3                           91                         0                          0 
  
Repeating this command results in the counters incrementing for queue 1 threshold 1. What are two options for reducing the packet loss on this interface while preserving the end-to-end DSCP marking? (Choose two)

  • A: Configure I/O#1 to mark this traffic with a different DSCP that is mapped to a less congested queue
  • B: Increase the buffer allocation for input queue 1
  • C: Increase the buffer allocation for output queue 1
  • D: Alter the service policy to police to a higher CIR
  • E: Change the egress queue map on L2SW4 to map this traffic to a less congested queue



Question 6
It is common to use Resilient Ethernet Protocol (REP) on the manufacturing floor as a resiliency protocol, as opposed to the Enterprise where it is not generally deployed. 
What are two reasons why REP is more suitable for the plant floor? (Choose two)

  • A: REP is only supported on Industrial Ethernet switches, it is not supported on Catalyst switches.
  • B: REP converges faster than Spanning Tree, allowing for greater network availability.
  • C: REP supports Industrial Ethernet protocols better because it moves the packets faster.
  • D: Running dual cables from access switches to an aggregation switch can have a much higher cost on the plant floor than in the Enterprise and running a ring protocol like REP provides resiliency at a lower cost.
  • E: Industrial protocols can be negatively impacted by the number of nodes the Ethernet frame traverses, REP provides a topology with no more than 3 nodes for any data path.



Question 7
Which five are characteristics that describe Cisco Industrial switches? (Choose five)

  • A: Din rail mount
  • B: 19 inch rack mount
  • C: Fanless
  • D: Fans
  • E: Swappable SD flash card
  • F: Alarm relay
  • G: -5ºC to 45ºC operating environment
  • H: ProfiNET conformance class C compliance



Question 8
Which selection is a reason why IGMP snooping should be configured on a switched network?

  • A: IGMP snooping populates the snooping table with the results of DHCP requests and can be used by Dynamic ARP Inspection to block IP spoofing attacks at Layer-2.
  • B: IGMP snooping verifies the source IP address of every IPv4 packet to ensure that it hasn't been originated from a port different than its return path.
  • C: IGMP snooping is used to filter ping requests and results to avoid overflowing the MAC address table of the switch.
  • D: IGMP snooping allows a Layer-2 switch to limit the transmission of multicast frames to only the ports that have members of the relevant IGMP group.



Question 9
Refer to the exhibit. 
 
  

Which three options are needed to configure NAT on router GW so PC1 and PC2 will be able to ping 203.0.113.1? (Choose three)

  • A: interface Ethernet0 
    ip nat inside 
    interface Ethernet1 
    ip nat outside
  • B: ip access-list standard ACL_NAT 
    permit 10.1.1.0 0.0.0.255
  • C: ip nat inside source static tcp 10.1.1.0 80 interface Ethernet1 80
  • D: interface Ethernet0 
    ip nat outside 
    interface Ethernet1 
    ip nat inside
  • E: ip nat inside source list ACL_NAT interface Ethernet1 overload
  • F: ip access-list extended ACL_NAT 
    permit tcp 10.1.1.0 0.0.0.255 any eq 80



Question 10
Refer to the exhibit. 
 
  

NAT has been configured on the router 'GW' and the IP addresses of router 'GW' have been configured properly. Users of PC1 and PC2 are able to ping the IP address 198.51.100.1 but are unable to reach any other IP addresses on the Internet. The ISP confirmed that their configuration is correct. 
Which option would likely correct the problem?

  • A: ip access-list extended ACL_OUTBOUND 
    permit ip 10.1.1.0 0.0.0.255 any 
    interface Ethernet1 
    ip access-group ACL_OUTBOUND out
  • B: interface Ethernet1 
    ip nat outside
  • C: interface Ethernet0 
    ip nat inside
  • D: ip route 0.0.0.0 0.0.0.0 198.51.100.1









CONNECT US


ProfExam
PROFEXAM WITH A 20% DISCOUNT

You can buy ProfExam with a 20% discount..

Get Now!


HOW TO OPEN VCEX AND EXAM FILES

Use ProfExam Simulator to open VCEX and EXAM files
ProfExam Screen



HOW TO OPEN VCE FILES

Use VCE Exam Simulator to open VCE files
Avanaset