Download Cisco Certified Network Associate (200-301 CCNA).CertDumps.200-301.2020-06-10.1e.81q.vcex


Download Exam

File Info

Exam Cisco Certified Network Associate (200-301 CCNA)
Number 200-301
File Name Cisco Certified Network Associate (200-301 CCNA).CertDumps.200-301.2020-06-10.1e.81q.vcex
Size 4.14 Mb
Posted June 10, 2020
Downloads 43



How to open VCEX & EXAM Files?

Files with VCEX & EXAM extensions can be opened by ProfExam Simulator.

Purchase
Coupon: EXAMFILESCOM

Coupon: EXAMFILESCOM
With discount: 20%


 
 



Demo Questions

Question 1
Refer to the exhibit. 

   

What does router R1 use as its OSPF router-ID?

  • A: 10.10.1.10
  • B: 10.10.10.20
  • C: 172.16.15.10
  • D: 192.168.0.1



Question 2
Refer to the exhibit. 
 

Which prefix does Router 1 use for traffic to Host A?

  • A: 10.10.10.0/28
  • B: 10.10.13.0/25
  • C: 10.10.13.144/28
  • D: 10.10.13.208/29



Question 3
Refer to the exhibit. 

   

If OSPF is running on this network, how does Router 2 handle traffic from Site B to 10.10.13.0/25 at Site A?

  • A: It sends packets out of interface Fa0/2 only.
  • B: It sends packets out of interface Fa0/1 only.
  • C: It cannot send packets to 10.10.13.128/25
  • D: It load-balances traffic out of Fa0/1 and Fa0/2



Question 4
When configuring IPv6 on an interface, which two IPv6 multicast groups are joined? (Choose two)

  • A: 2000::/3
  • B: 2002::/5
  • C: FC00::/7
  • D: FF02::1
  • E: FF02::2



Question 5
Refer to the exhibit. 

   

The New York router is configured with static routes pointing to the Atlanta and
Washington sites. Which two tasks must be performed so that the Serial0/0/0 interfaces on the Atlanta
and Washington routers can reach one another? (Choose two.)

  • A: Configure the ipv6 route 2012::/126 2023::1 command on the Washington router
  • B: Configure the ipv6 route 2023::/126 2012::1 command on the Atlanta router.
  • C: Configure the ipv6 route 2012::/126 s0/0/0 command on the Atlanta router
  • D: Configure the ipv6 route 2023::/126 2012::2 command on the Atlanta router
  • E: Configure the ipv6 route 2012::/126 2023::2 command on the Washington router



Question 6
Which result occurs when PortFast is enabled on an interface that is connected to another switch?

  • A: Spanning tree may fail to detect a switching loop in the network that causes broadcast storms
  • B: VTP is allowed to propagate VLAN configuration information from switch to switch automatically.
  • C: Root port choice and spanning tree recalculation are accelerated when a switch link goes down
  • D: After spanning tree converges PortFast shuts down any port that receives BPDUs.



Question 7
Refer to the exhibit. 

   

What is the effect of this configuration?

  • A: All ARP packets are dropped by the switch
  • B: Egress traffic is passed only if the destination is a DHCP server.
  • C: All ingress and egress traffic is dropped because the interface is untrusted
  • D: The switch discards all ingress ARP traffic with invalid MAC-to-IP address bindings.



Question 8
Refer to the exhibit.

   

A network engineer must block access for all computers on VLAN 20 to the web server via HTTP. All other computers must be able to access the web server. Which configuration when applied to switch A accomplishes this task?

  • A: config t
    ip access-list extended wwwblock
    deny tcp any host 10.20.0.100 eq 80
    int vlan 10
    ip access-group wwwblock in
  • B: config t
    ip access-list extended wwwblock
    deny tcp any host 10.20.0.100 eq 80
    permit ip any any
    int vlan 20
    ip access-group wwwblock in
  • C: config t
    ip access-list extended wwwblock
    permit ip any any
    deny tcp any host 10.20.0.100 eq 80
    int vlan 30
    ip access-group wwwblock in
  • D: config t
    ip access-list extended wwwblock
    permit ip any any
    deny tcp any host 10.20.0.100 eq 80
    int vlan 20
    ip access-group wwwblock in



Question 9
Which mode allows access points to be managed by Cisco Wireless LAN Controllers?

  • A: autonomous
  • B: lightweight
  • C: bridge
  • D: mobility express



Question 10
When configuring a WLAN with WPA2-PSK in the Cisco Wireless LAN Controller GUI, which two formats are available to select? (Choose two)

  • A: ASCII
  • B: base64
  • C: binary
  • D: decimal
  • E: hexadecimal








ProfExam
PROFEXAM WITH A 20% DISCOUNT

You can buy ProfExam with a 20% discount..

Get Now!


HOW TO OPEN VCEX AND EXAM FILES

Use ProfExam Simulator to open VCEX and EXAM files
ProfExam Screen



HOW TO OPEN VCE FILES

Use VCE Exam Simulator to open VCE files
Avanaset